Post Reply 
 
Thread Rating:
  • 0 Votes - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Just a small question
12-29-2014, 02:31 AM
Post: #1
Just a small question
Hi,
Firstly I would like to thank all involved with this project, I am sure a lot of time and effort was spent doing it.
I have installed this on a windows 7 pro 64 bit comp and with a little messing around have now got it running quite well.
The only thing I have that is annoying is that nearly all emails have a small red i attached to them.
Could this be something to do with antivirus checking?
If not any ideas?

Regards
Find all posts by this user
Quote this message in a reply
12-29-2014, 03:23 AM
Post: #2
RE: Just a small question
If you mean the red exclamationmark (!). it means that the sender (when sendimg email) has marked it "High Priority".
That is a feature on email clients so user can mark the sent email as high, normal, or low priority.

[Image: express.jpg]

You can contact email sender asking not to mark emails with high priority.

Or you can click on Outlook Express menu "View>Columns"

[Image: sc5i_1.gif]

[Image: outlook-express-columns-dialog-box.jpg]

and uncheck "Priority" checkbox (this will hide priority column).

Rafail B.
Administrator
-------------------------------------------------
Find all posts by this user
Quote this message in a reply
12-29-2014, 05:25 PM
Post: #3
RE: Just a small question
Hi Rafail B,
Thank you for the quick reply.
I understand the Priority column but I was referring to the small letter icon next to each mail having a small red circle with an ! inside.
Sorry I did not explain this fully.
Regards
Find all posts by this user
Quote this message in a reply
12-30-2014, 12:25 AM
Post: #4
RE: Just a small question
can you send a printscreen (ad attachment)?

Rafail B.
Administrator
-------------------------------------------------
Find all posts by this user
Quote this message in a reply
12-30-2014, 12:46 AM
Post: #5
RE: Just a small question
Hi Rafail,
Have added a clip view

.jpg  clip.jpg (Size: 6.55 KB / Downloads: 23)
Find all posts by this user
Quote this message in a reply
12-30-2014, 03:18 AM
Post: #6
RE: Just a small question
(12-30-2014 12:46 AM)gollum Wrote:  Hi Rafail,
Have added a clip view

Yes, that may have to do with antivirus, Many antivirus uses antispam filters and marks mass-sent emails ans junk/spam.
Check if your antivirus has an email client option (if you want to disable it).

Rafail B.
Administrator
-------------------------------------------------
Find all posts by this user
Quote this message in a reply
Post Reply 


Forum Jump:


User(s) browsing this thread: 1 Guest(s)

Contact Us | RunAsXP.com | Return to Top | Return to Content | Lite (Archive) Mode | RSS Syndication